Problema en pedidos al proveedor

Foro abierto sobre el funcionamiento y configuración del programa de gestión QFACWIN.
Espacio de cooperación e intercambio de información para los usuarios de la versión gratuita de QFACWIN que no disponen de soporte.

Moderador: silma

cochicho
Usuario Básico
Mensajes: 1
Registrado: Lun 27 Oct, 2008 5:39 pm

Problema en pedidos al proveedor

Mensajepor cochicho » Lun 27 Oct, 2008 5:52 pm

muy buenas tardes. disculpa mi problema es: Cuando intento ingresar un pedido de un proveedor, e ingreso el precio, me salen todos los valores necesarios, pero al querer guardarlo me sale este error. " Codigo del impuesto debe existir."
[/url]

Q
QFACWIN Team
Mensajes: 150
Registrado: Lun 28 Mar, 2005 7:16 pm

Mensajepor Q » Mar 28 Oct, 2008 9:17 am

Hola,

Cuando añades una línea con importe, sin poner artículo, debes especificar el codigo de impuesto que se le aplica en la columna del impuesto (IVA, etc).

En Configurar-> Preferencias-> Pestaña general puedes definir el tipo de impuesto que se aplica por defecto cuando se añade una línea sin artículo tanto en compras y gastos como en ventas.

Por ejemplo, si normalmente trabajas con un IVA del 16 % que esta definido en Archivos-> Tipos de impuesto con código 1, debes poner el código 1 qen el tipo de impuesto que se aplica por defecto.

Si pones código de artículo artículo ya lo toma del tipo de IVA de compra del artículo.

Saludos,

Quim


Volver a “Foro general de QFACWIN”

¿Quién está conectado?

Usuarios navegando por este Foro: Yahoo [Bot] y 1 invitado

cron