Descarga información del servidor, pero no sube información

Foro abierto sobre el conector de osCommerce de QFACWIN.
Espacio de cooperación e intercambio de información para los usuarios de la versión gratuita de QFACWIN que no disponen de soporte.

Moderador: silma

javigdiaz
Usuario Básico
Mensajes: 1
Registrado: Mié 05 Nov, 2008 4:09 pm

Descarga información del servidor, pero no sube información

Mensajepor javigdiaz » Mié 05 Nov, 2008 4:15 pm

hola,

estoy probando el qfacwin + el módulo oscommerce y tengo el siguiente pproblema:

1) el oscommerce lo tengo funcionado sin problemas
2) he configurado el módulo de enlace de qfacwin, realizo los test y la prepreparación de base de datos y todo ok
3) he probado a importar la base de datos desde oscommerce y funciona perfectamente creando las categorias y los artículos
4) cuando le doy a actualizar tienda no hace nada. He probado con la empresa de pruebas (con lo cual debería borrarme mi base de osccomerce y actualizar, pero no hace nada). He probado a crear una empresa en blanco, descargar la base desde oscommerce, hacer modificaciones y volver a subir pero no sube nada al servidor.nada.

¿alguna idea?

salu2

Q
QFACWIN Team
Mensajes: 150
Registrado: Lun 28 Mar, 2005 7:16 pm

Mensajepor Q » Mié 05 Nov, 2008 4:39 pm

Hola,

Puede que haya algún parámetro mal configurado.

Si quieres podemos probarlo nosotros: mándanos a foro@qfacwin.com el archivo QFACWIN.INI que hay en la carpeta del programa: c:\Archivos de programa\qfacwin\ e intentaremos ver lo que esta pasando.

Saludos,

Quim


Volver a “Foro de integración QFACWIN con osCommerce”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 0 invitados

cron